Bateria normal, pero decente

Toda la actividad Foros CAR AUDIO Bateria normal, pero decente

Este tema contiene 17 respuestas, tiene 6 voces y lo actualizo Profile photo of james brown james brown hace 4 años, 11 meses.

Viendo 15 publicaciones - del 1 al 15 (de un total de 18)
  • Autor
    Mensajes
  • #33155
    Profile photo of james brown
    james brown
    Participante

    Estos ultimos dias he tenido un problema con la bateria. tenia el coche parado unos dias, y cuando fui a recogerlo estaba gastada del todo, creo que fue porque se quedaron las luces del interior del coche fijas, ya que al rearrancar el coche, estan fijas (como si hubiese un fallo del rele que las controla, o electronico). Puede que se quedasen asi cuando deje el coche en el parking, y no me di cuenta. Al llegar 3 semanas despues, la bateria estaba a 0, no hacia caso ni el cierre centralizado, ni se encendia un solo led en el coche..

    La cosa es que arrancamos con el arrancador de la grua, y estuve circulando una horilla hasta que ha quedado cargado. De momento va bien. Pero creo que empezara a fallar ya este año, porque ya no arranca como al principio. Ha sufrido mucho con tanta potencia que le he pedido, con amplis A/B de gran potencia. Ya tiene unos casi 3 añitos, y despues de este vaciado completo, no se yo cuanto durara mas…

    La cosa es que como tengo el XXL y el estabilizador de tension para la fuente, y ahora todos mis amplis son digitales, creo que no necesito una bateria bestial. Simplemente una buena bateria.

    A ver que opinais, me gustan las Varta, que es la que venia de serie en el coche antes de poner la Exxide, y estan muy bien de precio en el Norauro, por ejemplo Pero no se en que gama pensar, si en las mas baratas, o en las Start-Stop (mas preparadas para ciclos de carga y descarga, pero mas caras tambien). Dentro de las Start-Stop, hay 2 gamas:

    – Start-Stop: tecnologia EFB, http://www.varta-automotive.com/en-gb/products/start-stop/start-stop/” onclick=”window.open(this.href);return false;

    -Start-Stop Plus: tecnologia AGM, http://www.varta-automotive.com/en-gb/products/start-stop/start-stop-plus/” onclick=”window.open(this.href);return false;

    Los entendidos en estas tecnologias, cual de las dos veis mejor??

    #40511
    Profile photo of chispa
    chispa
    Participante

    por la diferencia de precio entre la optima y esas no se si merece la pena
    https://sites.google.com/site/bikebatt/?gclid=COGV_ZnfwJwCFc0B4wod318WnA” onclick=”window.open(this.href);return false;
    de todas formas no tiene por que haberse estropeado la bateria por haberse descargado una vez,si se ha recuperado bien no tiene por que haber problema
    PD es una putada esto de que escribas y de fallo y te toque volver a escribir

    #40512
    Profile photo of luiggi
    luiggi
    Participante

    Hola, Diego, yo al final me compré una normal y de momento sin problemas, no llevo tanta carga eléctrica como tú, pero si tienes los estabilizadores hélix no creo que tengas caídas con una buena batería normal, otra cosa es la duración. Pero cuanto más te va a durar una batería de casi el triple de precio? Eso ya lo tienes que valorar tú. Por calidad no creo que notes diferencia por el tema de los estabilizadores. Y también está el tema de si haces escuchas en parado de larga duración. Entonces es para pensarlo, pero si nó, una normalucha de una marca mas o menos conocida. Yo llevo esta y sin problemas en 3 años

    http://aguabat.com/baterias/tienda-online/baterias-de-coche/baterias-tudor/tudor-ta722/

    Eso sí no me costó eso, me costó alrededor de los 80 euros.

    #40513
    Profile photo of james brown
    james brown
    Participante

    Gracias luiggi por la idea. Lo tengo que pensar ya rapido, porque volvi a dejar el coche parado 3 semanas y se volvió a descargar casi del todo. He preguntado en Norauto y me han dicho que puede ser sintoma de que le quede poca vida o este cortocircuitandose internamente.
    He mirado una Varta Silver E38 (la gama alta antes de las Start Stop) y sale por 120 e. Y creo que es buenilla. Tipo a la Exide que llevaba.
    Ahora mi consumo todo digital, es mas bajo que nunca. Y el voltaje esta muy estabilizado con la Xxl. No creo que me haga falta gastar 200 napos… no? Que opinais?

    Enviado desde mi GT-I8190 usando Tapatalk 4 Beta

    #40514
    Profile photo of mapu
    mapu
    Participante

    Yo hasta hace dos años he sido reacio a meter una batería agm al coche porque como dices su precio es elevado, pero ya con la ultima que murió conmigo me decidí a meterla ,en cuestión del caraudio he notado un cambio brutal, pero bueno para eso ya tienes tu el xxl, en cuestión del arranque del coche es brutal también, ahora no te da tiempo casi ni ha girar la llave y en invierno ni estando el coche a -3 bajo cero ni esperar a las bujías calentadoras darle al arrancar y perfecto ni amagos de arranque ni nada, por lo menos en mi poca experiencia con ellas tengo claro que es lo que voy a meter a partir de ahora, y en cuestión de durabilidad y ciclos de descarga creo que estas son superiores a las convencionales, pero bueno eso ya el tiempo me dirá si es así.

    #40515
    Profile photo of james brown
    james brown
    Participante

    Cual Agm tienes mapu? Varta tambien tiene Agm, pero son las de la gama start-stop. Más carillas. Si supiera que me va a durar bastante más me lo pensaria seriamente… A alguien os ha durado una Agm mas de 5 años usando el equipo?
    Gracias mapu

    Enviado desde mi GT-I8190 usando Tapatalk 4 Beta

    #40516
    Profile photo of mapu
    mapu
    Participante

    yo tengo una ODYSSEY PC-1750T, la verdad que es una batería muy burra, si tu coche es gasolina no creo que necesites tanta, la compre en emssi y se me quedo en 280 euros con el envío. No se cuanto durara pero en algún post de forocoches he leído que a chispa una optima le ha durado ocho años, A mi lo máximo que me ha llegado a durar una batería normal son tres.

    #40517
    Profile photo of unlafor
    unlafor
    Participante

    Yo llevo desde Abril de 2009 con una Optima YTS4.2 comprada de segunda mano, según el vendedor la batería tenía ya como 3 años de uso, echa cuentas si duran o no. Y eso teniendo en cuenta la temporada que se tiró la pobre descargándose por culpa de la fuente Pioneer sin positivo bajo contacto, en 3 días la dejaba casi seca y se echó meses así. Y ahí sigue todos los días a pie del cañón.

    #40518
    Profile photo of james brown
    james brown
    Participante

    @unlafor wrote:

    Yo llevo desde Abril de 2009 con una Optima YTS4.2 comprada de segunda mano, según el vendedor la batería tenía ya como 3 años de uso, echa cuentas si duran o no. Y eso teniendo en cuenta la temporada que se tiró la pobre descargándose por culpa de la fuente Pioneer sin positivo bajo contacto, en 3 días la dejaba casi seca y se echó meses así. Y ahí sigue todos los días a pie del cañón.

    Que te paso con la fuente Pioneer? Como es que te descargaba la bateria? A ver si me esta pasando algo parecido desde hace un tiempo…

    #40519
    Profile photo of lamaindio
    lamaindio
    Participante

    A mi la p90 tb me descarga la bateria como este unos dias parado el coche. En algun sitio lei que era un mal endemico de las pioneer, y que si las llevabas directas a positivo te chupan la bateria rapido. Yo lo he comprobado con la mia y asi es.
    Saludos

    #40520
    Profile photo of unlafor
    unlafor
    Participante

    @James Brown wrote:

    Que te paso con la fuente Pioneer? Como es que te descargaba la bateria? A ver si me esta pasando algo parecido desde hace un tiempo…

    Lo comenté un montón de veces, que la llevaba con el rojo y el amarillo empalmados, o sea todo directo a batería. Hasta que puse el bajo contacto al rojo (que lo tuve que sacar del mechero, porque en el ISO de origen no encontré ninguno con 12v) y desapareció el problema. Supongo que todas las pioneer en ese sentido serán similares, así que si no llevas el cable rojo al bajo contacto, efectivamente te estará pasando lo mismo.

    #40521
    Profile photo of james brown
    james brown
    Participante

    @unlafor wrote:

    Lo comenté un montón de veces, que la llevaba con el rojo y el amarillo empalmados, o sea todo directo a batería. Hasta que puse el bajo contacto al rojo (que lo tuve que sacar del mechero, porque en el ISO de origen no encontré ninguno con 12v) y desapareció el problema. Supongo que todas las pioneer en ese sentido serán similares, así que si no llevas el cable rojo al bajo contacto, efectivamente te estará pasando lo mismo.

    Gracias Unlafor. O sea, que el cable que usan las radios que viene del contacto para “habilitarse”, tu lo tenias directo a la bateria, y entonces la podias encender sin meter la llave, no? Ok, creo que no es mi caso, porque yo tengo ese cable conectado al contacto. Supongo que la bateria estaba ya en las ultimas, porque a poco que lo dejaba 10 dias parado, ya no arrancaba…

    Hoy he cambiado la bateria en el norauto. Como tengo el XXL y amps digitales, he preferido no gastar demasiado, y he puesto la Varta de gama alta, pero convencional (no es AGM, esas son la gama Start-Stop). Me ha salido por 130 euros, con instalacion incluida. Es una gama pensada para altos consumos.

    Concretamente es esta: http://www.varta-automotive.es/es-es/products/automotive/silver-dynamic/577-400-078/” onclick=”window.open(this.href);return false;

    Por parametros es un buen cacharro, 77 Ah, y 780 A de arranque en frío.

    Como ya estoy finiquitando el equipo, con esta apenas hare pruebas en parado, y al llevar amps de menos consumo que antes, espero que esta pase de 5 añitos, espero…

    #40522
    Profile photo of james brown
    james brown
    Participante

    Ya he estado un ratito de escucha, y se ha notado el cambio claramente. Ultimamente debia de estar mal la bateria, porque ha sido poner esta, y notar mas contundencia (que no control), y menos distorsion a altos volumenes. Esta claro que por mucho establizador de tension que se ponga, si la bateria no esta bien, el resultado se ve afectado (aunque el alternador esté dandolo todo, para mi queda claro que la bateria hace una funcion indispensable, reaccionando siempre más rapido que el alternador)

    #40875
    Profile photo of james brown
    james brown
    Participante

    Hola señores, una duda…

    Hoy he pasado por norauto para que me revisen el circuito de carga, y me sellen la garantia de la bateria (todo gratuitamente, ya que es la condicion para que te sellen la garantia de 2 años, que te hagan esta revision 15 dias despues de comprarla.)

    La cosa es que, medido directamente en bornes de la bateria, con el aire acondicionado puesto les salia unos 13,8-13,9 voltios, y sin aire unos 14-14,1 (todo esto al ralenti). Sabeis si estos valores son normales?

    Al principio de hecho daba menos, pero segun han pasado los segundos ha ido subiendo.

    Tambien creo que tengo que tener en cuenta, que mi coche es una variante del Astra llamada “Ecoflex”, que incorporaba una serie de modificaciones chorras para ahorrar un poco en combustible y emisiones, y entre ellas, es que el ralenti es un poquito mas bajo que el ralenti de un Astra H que no sea Ecoflex (creo que 100 r.p.m mas bajo), y eso puede influir en que al ralenti, el alternador todavia lo tengga mas dificil para dar un voltaje alto, no se.

    Cuando voy en marcha, el voltimetro de la fuente (sin el estabilizador), me solia marcar unos 14,2-14,3-14,4, segun las revoluciones…

    Sabeis si esos valores que comentaba al principio que me han medido, son normales?

    #40876
    Profile photo of chispa
    chispa
    Participante

    yo creo que si
    es normal que segun pase el tiempo y este cargando el alternador suba el voltaje
    yo llevo voltimetro tambien y en marcha anda en eso 14.2 14.3

Viendo 15 publicaciones - del 1 al 15 (de un total de 18)

Debes estar registrado para responder a este tema.

Foro de sonido

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR