problemas con la fuente

Toda la actividad Foros CAR AUDIO problemas con la fuente

Este tema contiene 13 respuestas, tiene 6 voces y lo actualizo Profile photo of vts_malaga vts_malaga hace 6 años, 8 meses.

Viendo 14 publicaciones - del 1 al 14 (de un total de 14)
  • Autor
    Mensajes
  • #32890
    Profile photo of vts_malaga
    vts_malaga
    Participante

    Bueno llevo varios meses notando que el equipo me está dando problemas, yo creo que el fallo viene de la fuente(clarion dxz788rusb), pero no encuentro el fallo.
    El caso es que cuando enciendo la fuente, hay veces que parece que el volumen está al máximo, suenan todos los drivers al máximo de volumen como un par de segundos y luego vuelve a la normalidad, es decir al volumen que marca la radio.

    ahora también hay veces que el tweeter izquierdo no suena, apago la fuente la vuelvo a encender y ya vuelve a funcionar y noto a veces también que el canal izquierdo completo(voy en activo) se escucha menos que el canal derecho, con lo cual todo el sonido se acentúa en la parte derecha incluido el sub.

    Y ya por último falla hasta el pendrive, con error2 que significa que el formato no es compatible, pero pruebo temas y temas y cuando le da la gana falla.

    Me han comentado que limpie los contactos tanto de la caratula como de la fuente en sí, que pod´ria ser un mal contacto entre las dos, que os parece? Sabéis cual puede ser el problema?

    Ssaludazos.

    #36846
    Profile photo of james brown
    james brown
    Participante

    No se como, pero se tiene que poder “resetear” el procesador y memoria interna a los valores de fabrica (muchas veces es un agujerito por el que hay que meter un palillo… lo tiene que poner en las instrucciones o por Internet).

    Si el problema es de programación, asi puede que se. Tiene pinta de que pueda ser eso, porque te da fallos “informaticos” de cosas que parece que no tienen que ver entre sí…

    Ya contarás si lo pruebas Manolo

    Enviado desde mi HTC Desire S usando Tapatalk 2

    #36847
    Profile photo of juan
    juan
    Participante

    aver si se soluciona manolo,limpia los contactos y sino reset aver si se soluciona,sino pues te vienes un dia y le echamos un vistacillo fiera aver si entre los 2 damos con el fallo,cuenta conmigo para lo que te aga falta ok
    un abrazo
    juan

    #36848
    Profile photo of vts_malaga
    vts_malaga
    Participante

    Cierto Diego, la clarion lleva un botón de reset que vuelve a la configuración original, lo he probado un par de veces cuando al principio solo era el cambio de volumen tan brusco, pero el problema persiste y ahora con otros fallos como comento más arriba, en un primer principio supuse que el tema del tweeter podría ser causa del rca, pero el cambio de volumen el acentuamiento del canal derecho no creo que tenga nada que ver y sería muy raro que fallaran dos rca al mismo tiempo, así que lo descarté y pensé en que el problema era de la fuente ya que cuando saco la caratula y la vuelvo a poner funciona.

    Juan voy a probar a limpiarlos a ver que tal, y gracias, se que estas ahí para lo que haga falta, jejejeje.

    Saludos y abrazos.

    #36849
    Profile photo of luiggi
    luiggi
    Participante

    Hola, Manolo, a mí lo de que se sube a tope el volumen un par de segundos sí que me lo ha hecho alguna vez, no le dí importancia porque fue un par de dias determinados y dejó de hacerlo, no hice nada en especial, solo dejó de hacerlo, a mí me lo hacía al cambiar del de al usb, o viceversa.
    Pues parece que es un fallo congénito de estas clarion.

    #36850
    Profile photo of vts_malaga
    vts_malaga
    Participante

    a mi al cambiar del usb al cd me lo ha hecho también, pero lo del tweeter y que se me va el sonido al canal derecho me tiene mosca, no sé cosas raras, pero parece que es un fallo común lo del volumen, no entiendo nada macho.

    #36851
    Profile photo of luiggi
    luiggi
    Participante

    mírate los previos que estén bien conectados quítalos y ponlos de nuevo a ver, alomejor es una mala conexión, lo del tw es raro, vas en activo no?. y con el doble tw si no recuerdo mal, échale un ojo al condensador que pusiste, no sé que otra cosa pueda ser…

    #36852
    Profile photo of coloretes
    coloretes
    Miembro

    Ponte una High-end en tu vida….Por Fc había una P90 por sólo 400 euros,!!!

    #36853
    Profile photo of vts_malaga
    vts_malaga
    Participante

    @coloretes wrote:

    Ponte una High-end en tu vida….Por Fc había una P90 por sólo 400 euros,!!!

    ahora mismo es imposible.

    Alguna idea más?

    #36854
    Profile photo of vts_malaga
    vts_malaga
    Participante

    hoy hice una prueba ya que el usb falla más que una escopeta de feria, me pone cada dos por tres error2, que significa que el formato de la canción no es compatible, pues bien, he formateado el pendrive, he cogido varios temas originales, los he pasado a mp3 con el fairstars, y sigue diciendome error2, pienso que puede ser un error interno, porque otra cosa ya.

    #36855
    Profile photo of johanson
    johanson
    Participante

    @vts_malaga wrote:

    hoy hice una prueba ya que el usb falla más que una escopeta de feria, me pone cada dos por tres error2, que significa que el formato de la canción no es compatible, pues bien, he formateado el pendrive, he cogido varios temas originales, los he pasado a mp3 con el fairstars, y sigue diciendome error2, pienso que puede ser un error interno, porque otra cosa ya.

    Formateas en fat32?

    #36856
    Profile photo of vts_malaga
    vts_malaga
    Participante

    si por? hay que hacer algo más? siempre lo hice así y no tuve problemas hasta. ahora.

    #36857
    Profile photo of johanson
    johanson
    Participante

    @vts_malaga wrote:

    si por? hay que hacer algo más? siempre lo hice así y no tuve problemas hasta. ahora.

    Esta bien, normalmente suelen dar fallo cuando no se formatean en fat32 o es de mucha capacidad el pincho

    #36858
    Profile photo of vts_malaga
    vts_malaga
    Participante

    el que llevo es de 8 gb, pero probré con uno de 4 y sigue igual.

Viendo 14 publicaciones - del 1 al 14 (de un total de 14)

Debes estar registrado para responder a este tema.

Foro de sonido

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR